<!DOCTYPE html><html lang="en-us" data-reactroot=""><head><meta name="google-site-verification" content="P13oAn8o8LB6FVCJWKsHWXvxfbR-SJrmvox6EgULpUs"/><meta name="ir-site-verification-token" value="-1270174611"/><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0,maximum-scale=10.0"/><meta charSet="utf-8"/><meta name="ROBOTS" content="INDEX, FOLLOW"/><title>ESPN Offers $1 Million Prize For Bracket That Correctly Predicts Tournament Cancellation</title><link rel="shortcut icon" type="image/png" href="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/xqwnge5chaou1a0ele31.png"/><link rel="apple-touch-icon" type="image/png" href="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/xqwnge5chaou1a0ele31.png"/><meta name="msapplication-square70x70logo" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/xqwnge5chaou1a0ele31.png"/><meta name="msapplication-square150x150logo" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/xqwnge5chaou1a0ele31.png"/><link rel="dns-prefetch" href="//kinja.com"/><link rel="dns-prefetch" href="//i.kinja-img.com"/><link rel="dns-prefetch" href="//x.kinja-static.com"/><link rel="dns-prefetch" href="//f.kinja-static.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//pubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//stats.g.doubleclick.net"/><link rel="dns-prefetch" href="//tpc.googlesyndication.com"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="https://ir-na.amazon-adsystem.com"/><link rel="dns-prefetch" href="https://fls-na.amazon-adsystem.com"/><link rel="dns-prefetch" href="//imasdk.googleapis.com"/><link rel="dns-prefetch" href="//tps10232.doubleverify.com"/><link rel="dns-prefetch" href="//c.amazon-adsystem.com"/><link rel="dns-prefetch" href="//aax.amazon-adsystem.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="preconnect" href="https://i.kinja-img.com"/><link rel="preconnect" href="//x.kinja-static.com"/><link rel="preconnect" href="//f.kinja-static.com" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/proxima/proxima_nova_cond_reg-webfont.woff2?08252015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/proxima/proxima_nova_cond_reg_it-webfont.woff2?08252015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/proxima/proxima_nova_cond_sbold-webfont.woff2?08252015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/proxima/proxima_nova_cond_sbold_it-webfont.woff2?08252015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://hbx.media.net/bidexchange.js?cid=8CUL2TG3D&amp;version=5.1&amp;dn=sports.theonion.com" as="script"/><link rel="alternate" type="application/rss+xml" title="Sports - All stories" href="https://sports.theonion.com/rss"/><meta name="keywords" content="ESPN, Brookshire, Eric Brookshire, the NCAA, the NCAA Tournament, Sports, NCAA, Sports"/><meta name="news_keywords" content="ESPN, Brookshire, Eric Brookshire, the NCAA, the NCAA Tournament, Sports, NCAA, Sports"/><meta name="twitter:url" content="https://sports.theonion.com/espn-offers-1-million-prize-for-bracket-that-correctly-1846496537"/><meta name="publish-date" content="2021-03-17T19:40:00.537Z"/><link rel="canonical" href="https://sports.theonion.com/espn-offers-1-million-prize-for-bracket-that-correctly-1846496537"/><link rel="amphtml" href="https://sports.theonion.com/espn-offers-1-million-prize-for-bracket-that-correctly-1846496537/amp"/><meta name="description" content="BRISTOL, CT—Bringing back the popular incentive for another year, ESPN announced Wednesday that it would offer a million-dollar prize for the bracket that correctly predicted the NCAA Tournament’s cancellation. “I love a Cinderella story, so I’m picking North Texas to take down the big dogs with a Covid outbreak,” said contest entrant Eric Brookshire, explaining that he favored teams who were playing closer to home as their fans could more readily travel and facilitate a super-spreader event. “I know most brackets will be busted in round one after the NCAA decides to continue to play in spite of positive test results.  You’ve gotta predict the right teams, which round they will reach, and guess which players enter safety protocols first. I’ve got one bracket betting on powerhouses like Kansas and another with all my sleeper picks from states without Covid guidelines. You never know who’s gonna surprise people and shut down the whole tournament.” At press time, Brookshire expressed frustration after his bracket was once again ruined by Michigan State. "/><meta property="og:title" content="ESPN Offers $1 Million Prize For Bracket That Correctly Predicts Tournament Cancellation"/><meta property="og:type" content="article"/><meta name="author" content=""/><meta property="og:url" content="https://sports.theonion.com/espn-offers-1-million-prize-for-bracket-that-correctly-1846496537"/><meta property="og:description" content="BRISTOL, CT—Bringing back the popular incentive for another year, ESPN announced Wednesday that it would offer a million-dollar prize for the bracket that correctly predicted the NCAA Tournament’s cancellation. “I love a Cinderella story, so I’m picking North Texas to take down the big dogs with a Covid outbreak,” said contest entrant Eric Brookshire, explaining that he favored teams who were playing closer to home as their fans could more readily travel and facilitate a super-spreader event. “I know most brackets will be busted in round one after the NCAA decides to continue to play in spite of positive test results.  You’ve gotta predict the right teams, which round they will reach, and guess which players enter safety protocols first. I’ve got one bracket betting on powerhouses like Kansas and another with all my sleeper picks from states without Covid guidelines. You never know who’s gonna surprise people and shut down the whole tournament.” At press time, Brookshire expressed frustration after his bracket was once again ruined by Michigan State. "/><meta property="og:locale" content="en_US"/><meta property="og:site_name" content="Sports"/><meta property="og:image" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/m3k7a3ccahakrvz1zxhd.png"/><meta property="fb:app_id" content="280492615405243"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@kinja"/><meta name="twitter:title" content="ESPN Offers $1 Million Prize For Bracket That Correctly Predicts Tournament Cancellation"/><meta name="twitter:description" content="BRISTOL, CT—Bringing back the popular incentive for another year, ESPN announced Wednesday that it would offer a million-dollar prize for the bracket that correctly predicted the NCAA Tournament’s cancellation. “I love a Cinderella story, so I’m picking North Texas to take down the big dogs with a Covid outbreak,” said contest entrant Eric Brookshire, explaining that he favored teams who were playing closer to home as their fans could more readily travel and facilitate a super-spreader event. “I know most brackets will be busted in round one after the NCAA decides to continue to play in spite of positive test results.  You’ve gotta predict the right teams, which round they will reach, and guess which players enter safety protocols first. I’ve got one bracket betting on powerhouses like Kansas and another with all my sleeper picks from states without Covid guidelines. You never know who’s gonna surprise people and shut down the whole tournament.” At press time, Brookshire expressed frustration after his bracket was once again ruined by Michigan State. "/><meta name="twitter:image" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/m3k7a3ccahakrvz1zxhd.png"/><script async="" src="//js-sec.indexww.com/ht/p/183957-47751755686051.js"></script><script>
					window.headertag = window.headertag || {};
					window.headertag.cmd = window.headertag.cmd || [];
					window.headertag.cmd.push(function() {
					var rtiData = window.headertag.getIdentityInfo();

					var responsePending = 0;
					for (var rtiPartner in rtiData) {
						if (rtiData.hasOwnProperty(rtiPartner) && rtiData[rtiPartner].responsePending === true) {
							responsePending = 1;
							break;
						}
					}

					// Subscribe if response is pending
					if (responsePending) {
						window.headertag.subscribeEvent('rti_partner_request_complete', false, function(eventName, eventData) {
							rtiData = window.headertag.getIdentityInfo();
						})
					}
					});</script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');</script><script async="">
						window.advBidxc = window.advBidxc || {};
						window.advBidxc.exec = window.advBidxc.exec || [];
						window.advBidxc.customerId = "8CUL2TG3D";
						window.advBidxc.domain = "sports.theonion.com";
						window.advBidxc.version = 5.1;
						window.advBidxc.startTime = new Date().getTime();
						(function(d) {
							var e = d.createElement('script');
							e.src = 'https://hbx.media.net/bidexchange.js?cid='+ window.advBidxc.customerId +'&version='+window.advBidxc.version+'&dn='+ window.advBidxc.domain;
							e.async = true;
							d.getElementsByTagName("head")[0].appendChild(e);
						}(document));
					</script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async="">
						window.googletag = window.googletag || {};
						window.googletag.cmd = window.googletag.cmd || [];
					</script><script src="https://tagan.adlightning.com/gomedia/op.js" defer=""></script><script type="module" src="/x-kinja-static/assets/new-client/vendors~adEditor~adManager~ads~alertsUnsubscribePage~categoryPage~commerceDashboard~curatedHomepage~~531f1f9a.7c6912e94d95ed76f886.js"></script><script type="module" src="/x-kinja-static/assets/new-client/vendors~adEditor~adManager~ads~alertsUnsubscribePage~categoryPage~commerceDashboard~curatedHomepage~~7993ca9e.16be09672e005f5dba1d.js"></script><script type="module" src="/x-kinja-static/assets/new-client/vendors~adEditor~adManager~ads~categoryPage~commerceDashboard~curatedHomepage~errorPage~experiments~~bcafd0e4.0c5049fe8b3ddc9d71ff.js"></script><script type="module" src="/x-kinja-static/assets/new-client/vendors~adManager~ads.bb4beeef363a52ee03af.js"></script><script type="module" src="/x-kinja-static/assets/new-client/adEditor~adManager~ads~alertsUnsubscribePage~categoryPage~commerceDashboard~errorPage~experiments~fe~99cd4873.f694661807dceda4ecc0.js"></script><script type="module" src="/x-kinja-static/assets/new-client/adEditor~adManager~ads~categoryPage~commerceDashboard~errorPage~experiments~featuredPermalinkPage~fr~c8b90ed9.5311f23e0cd328ecb11c.js"></script><script type="module" src="/x-kinja-static/assets/new-client/adEditor~adManager~ads~commerceDashboard~errorPage~experiments~featuredPermalinkPage~frontPage~newsl~539ec7ac.d30b2a2e34007b1aaab8.js"></script><script type="module" src="/x-kinja-static/assets/new-client/adManager~ads~commerceDashboard~errorPage~profilePage~splashPage~staffPage.26969026584abcfaec85.js"></script><script type="module" src="/x-kinja-static/assets/new-client/adManager~ads.7a7beb1b29635d3d5a13.js"></script><script type="module" src="/x-kinja-static/assets/new-client/vendors~adEditor~ads~alertsUnsubscribePage~categoryPage~commerceDashboard~curatedHomepage~errorPage~~9d88826c.c28d821ec75ff64f5bda.js"></script><script>
				window._user = new Promise((resolve, reject) => {
					window._fasttoken = function (response) {
						if (response && response.meta &&response.meta.status === 200) {
							resolve(response.data);
						} else {
							reject(response ? response.meta : '');
						}
					};
				});
			</script><script src="https://kinja.com/api/profile/accountwithtoken?jsonp=_fasttoken&amp;newFollows=true" defer=""></script><script>
							window.blockthrough = window.blockthrough || { aa_detect_cmd: [] };
						</script><script>
				window.cnxps = {};
				window.cnxps.cmd = [];
			</script><script>
				window.pbjs = window.pbjs || {};
				window.pbjs.cmd = window.pbjs.cmd || [];
				async function getUserStatus() {
					const { accountState } = await window._user;
					return (accountState || {}).id;
				}
				window.pbjs.cmd.push(() => {
					getUserStatus().then(value => {
						const userIds = window.pbjs.getConfig('userSync').userIds;
						const britePoolId = userIds && userIds.find(uId => uId.name === 'britepoolId');
						if (britePoolId && britePoolId.params && value) {
							britePoolId.params.ppid = value;
						}
					});
				});
			</script><style data-styled="" data-styled-version="5.1.0">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</style><style>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</style></head><body class="onionsports blog-group-theonion blog-recirc-group-fmgSatire permalink en-US f_ad_after_first_in_featured_permalinks_on f_ad_lightning_tag_on f_ad_mobile_after_first_on f_ad_script_in_head_on f_ad_timeout_amazon_on f_ad_timeout_failsafe_on f_ad_timeout_prebid_on f_ad_top_banner_to_featured_permalinks_on f_ads_txt_staging_on f_ads_viewability_desktop_on f_amazon_aps_tag_on f_amazon_wait_for_bids_on f_amp_disable_after_2w_on f_amp_publisher_logo_on f_amp_slideshow_on f_amp_sticky_ad_on f_amp_video_extra_events_on f_analyticstracking_on f_applenews_inline_subscription_on f_author_disclaimer_on f_author_page_canonical_on f_author_page_canonical_seo_on f_blockthrough_on f_britepool_identity_on f_bucketcookies_on f_card_label_by_blog_on f_cd_on_block_on f_chartbeat_video_on f_client_sidebar_blocks_on f_cls_on f_cls_adapted_main_on f_cls_mobile_inpost_on f_cls_sidebar_video_on f_cls_sidebar_ymal_on f_cls_topad_tall_on f_collapsed_top_ad_on f_comment_nofollow_on f_commenter_no_crawlable_on f_commerce_inset_grid_on f_connatix_on f_connatix_mobile_on f_crop_modal_align_on f_curated_big_story_settings_on f_curated_extra_autofill_on f_curated_homepage_responsive_image_sizes_on f_curation_on_storytype_on f_curation_toggle_on f_custom_kinja_standalone_on f_ddrum_on f_digitrust_disable_on f_dis_infinite_slot_eager_on f_disable_edit_tags_on f_disable_elizabeth_on f_disable_lazy_mfn_on f_disable_lazy_ymal_on f_disable_link_rendering_in_comments_on f_disable_skimlinks_on f_disguise_video_links_as_videos_on f_display_sidebar_non_network_on f_dynamic_ads_in_ads_bundle_on f_dynamic_edit_video_on f_eager_load_ga_on f_editor_suppress_3rdparty_on f_editor_unload_3rdparty_on f_enable_bouncex_on f_enable_html_sitemap_on f_expanded_image_srcset_on f_experimental_scores_on f_fastly_video_api_on f_fb_pixel_disable_on f_featured_ads_five_on f_filter_kinja_meta_on f_filter_old_articles_on f_fix_fivecard_imagesize_on f_fixed_height_featuredstory_on f_force_image_rights_on f_front_page_responsive_image_sizes_on f_frontpage_sticky_leaderboard_on f_fun_errorpages_on f_gmg_profiles_crawlable_only_on f_go_author_tabs_on f_goauthorurl_on f_header_anchor_tags_on f_header_simple_render_on f_hide_disclaimers_in_excerpts_on f_hide_ellipsis_on f_hide_sticky_social_on f_homepage_latest_split_on f_homepage_metadata_settings_on f_homepage_most_searched_autofill_on f_homepage_sticky_ads_4s_on f_homepage_versioning_on f_homepage_video_filtering_on f_hp_smaller_images_on f_image_node_responsive_image_sizes_on f_image_rights_alt_title_on f_image_rights_bulk_on f_image_rights_hide_credit_on f_image_rights_with_notes_on f_infinite_promotion_on f_infinite_scroll_on f_ix_identity_tag_on f_kinja_magma_newsletter_enabled_on f_lazyload_iframes_on f_lazyload_twitter_iframe_on f_lazyload_youtube_iframe_on f_leaderboard_collapse_issue_fix_on f_legacy_embiggen_on f_load_dfp_statically_on f_login_cookie_on f_magma_amp_inarticle_videos_on f_magma_permalink_video_truncation_on f_magma_second_scroll_on f_medianet_headerbidding_on f_medianet_headerbidding_amp_on f_medianet_preload_on f_meta_first_on f_meta_social_description_on f_missing_image_alts_on f_mobile_comments_scroll_fix_on f_more_from_chartbeat_on f_movable_ads_tool_shift_fix_on f_native_recirc_magma_rendered_on f_native_sidebar_magma_rendered_on f_native_stream_magma_rendered_phase_2_on f_native_stream_magma_rendered_phase_3_with_excerpts_on f_new_static_stream_header_on f_newsletter_exit_intent_form_v2_on f_newsletter_exit_intent_supress_on f_newsletter_footer_use_inline_form_on f_newsletter_force_first_post_on f_newsletter_inline_form_enabled_on f_newsletter_modal_subdomain_on f_newsletter_popup_exit_intent_on f_newsletter_popup_exit_intent_analitycs_on f_newsletter_subdomain_themes_buttons_on f_newsletter_use_subscription_api_on f_nielsen_disable_on f_no_follow_comment_links_on f_no_preload_slideshows_on f_parent_has_curated_homepage_on f_post_reshare_preserve_parent_on f_post_versioning_on f_prebid_on f_prebid_analytics_on f_prebid_autoconfig_on f_prebid_trustx_on f_prebid_verizon_on f_prebid_video_on f_primary_header_flat_on f_primary_header_h1_on f_pure_save_button_on f_recirc_sidebar_on f_remove_h_tags_from_sidebar_on f_remove_sticky_h1_on f_report_an_issue_new_form_on f_restore_images_on f_restrict_blog_membership_on f_scroll_vendor_on f_second_scroll_responsive_image_sizes_on f_second_scroll_scope_on f_section_nav_ga_events_on f_seo_content_first_on f_seo_iframe_noindex_on f_seo_noimageindex_on f_seo_remove_headline_link_on f_seo_stream_page_excerpts_on f_short_whitelisted_check_on f_show_newsletter_ad_on f_show_splashy_top_on f_showcase_post_query_params_token_on f_sidebar_ad_whitespace_on f_sidebar_remove_native_promo_on f_sidebar_remove_newsletter_promo_on f_sidebar_responsive_image_sizes_on f_simplereach_expanded_on f_sitemap_tags_disabled_on f_slideshow_on f_slideshow_adzone_override_on f_slideshow_hide_slide_number_on f_smaller_dynamic_container_on f_smaller_hp_logo_sizes_on f_smartcrop_on f_sourcepoint_ccpa_on f_sourcepoint_header_on f_sourcepoint_keyval_on f_sticky_ads_2s_on f_sticky_mobile_320_on f_sticky_video_first_slot_mobile_on f_storytype_boilerplate_on f_su_manage_blog_dropdown_on f_subscription_module_amp_on f_swappable_mobile_ad_on f_taboola_before_footer_on f_taboola_feed_homepage_on f_taboola_lazy_load_on f_tag_noindex_nofollow_on f_taxonomy_on f_trackonomics_on f_truncate_permalink_content_on f_use_ad_manager_on f_video_autoplay_analytics_on f_video_card_use_video_title_on f_video_hydration_lazyload_on f_video_lazy_load_delay_on f_video_thumbnail_fix_on f_videos_filter_with_posts_on f_webm_optimize_on f_welcome_ad_analytics_on f_welcome_ad_freq_cap_on f_ymal_more_on_post_on  blog-group-theonion"><div id="splashy-ad-container-top" class="splashy-ad-container no-overflow" style="display:none"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-SPLASHY_TOP ad-splashy-top" data-ad-unit="SPLASHY_TOP" data-targeting="{&quot;pos&quot;:&quot;splashytop&quot;}"></div></div><div id="trackers"></div><div><div class="js_mobile-nav"></div><div class="sc-17y8tyw-0 xAnsG js_topbar"><div class="vuc0jk-0 irOnwd"><ul class="vuc0jk-1 pplqO"><li class="vuc0jk-2 cqNwLV"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;avclub.com&quot;,{&quot;metric20&quot;:1}]]" href="//avclub.com">The A.V. Club</a></li><li class="vuc0jk-2 cqNwLV"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;deadspin.com&quot;,{&quot;metric20&quot;:1}]]" href="//deadspin.com">Deadspin</a></li><li class="vuc0jk-2 cqNwLV"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;gizmodo.com&quot;,{&quot;metric20&quot;:1}]]" href="//gizmodo.com">Gizmodo</a></li><li class="vuc0jk-2 cqNwLV"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;jalopnik.com&quot;,{&quot;metric20&quot;:1}]]" href="//jalopnik.com">Jalopnik</a></li><li class="vuc0jk-2 cqNwLV"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;jezebel.com&quot;,{&quot;metric20&quot;:1}]]" href="//jezebel.com">Jezebel</a></li><li class="vuc0jk-2 cqNwLV"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;kotaku.com&quot;,{&quot;metric20&quot;:1}]]" href="//kotaku.com">Kotaku</a></li><li class="vuc0jk-2 cqNwLV"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;lifehacker.com&quot;,{&quot;metric20&quot;:1}]]" href="//lifehacker.com">Lifehacker</a></li><li class="vuc0jk-2 cqNwLV"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;theroot.com&quot;,{&quot;metric20&quot;:1}]]" href="//theroot.com">The Root</a></li><li class="vuc0jk-2 cqNwLV"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;thetakeout.com&quot;,{&quot;metric20&quot;:1}]]" href="//thetakeout.com">The Takeout</a></li><li class="vuc0jk-3 ixMznA"></li><li class="vuc0jk-2 cqNwLV"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;theonion.com&quot;,{&quot;metric20&quot;:1}]]" href="//theonion.com">The Onion</a></li><li class="vuc0jk-3 ixMznA"></li><li class="vuc0jk-2 cqNwLV"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;theinventory.com&quot;,{&quot;metric20&quot;:1}]]" href="//theinventory.com">The Inventory</a></li></ul></div></div><span class="sc-101yw2y-5 kXBVcj overhang-wrapper"><div class="js_header"><div class="sc-1f6xobn-8 SKewC js_header-container"><div class="sc-1f6xobn-7 dFhFsF js_global-nav"><div class="sc-1f6xobn-6 iGGOmz"><div class="sc-1f6xobn-0 jNeQKR"><div class="sc-1f6xobn-12 iSKltx"><a href="//www.theonion.com" title="The Onion" class="sc-8vrmk6-0 GHWsb"><div class="sc-2d8w30-0 bGlSMu"><div class="sc-2d8w30-1 bRnfTk theonion"><svg xmlns="http://www.w3.org/2000/svg" width="262" height="40" aria-label="TheOnion logo" viewBox="0 0 262 40"><g fill="none" fill-rule="evenodd"><path fill="#000" d="M203.64 7.43c7.77 0 15.27 6.35 15.27 15.27 0 9.5-6.58 16.29-15.27 16.29V39c-8.7 0-15.28-6.79-15.28-16.3 0-8.91 7.47-15.27 15.28-15.27zm-79.3-.03c7.77 0 15.26 6.36 15.26 15.28 0 9.5-6.57 16.3-15.27 16.3v.01c-8.7 0-15.27-6.79-15.27-16.3 0-8.92 7.46-15.29 15.27-15.29zM92.18 18.17c5.68 0 9.66 3.75 9.66 9.77v2.48H87.73c0 2.24 2.54 3.4 4.46 3.4 1.96 0 2.96-.57 4-1.43l4.22 2.96c-.84.88-3.41 3.56-8.45 3.56-6.97 0-10.81-4.53-10.81-11.09 0-5.85 4.59-9.65 11.04-9.65zM221.92 7l18.96 13.7V8.5l9.78-.66v30.88l-18.93-13.15v12.37h-9.81V7zm-79.3 0l18.97 13.7-.01-.02V8.51l9.77-.66v30.88l-18.92-13.15v12.37h-9.8V7zM50.3 11.07v8.22l4.65-.11v5.73l-4.66-.15v4.65c0 2.1.62 2.87 2.11 2.87.77 0 1.81-.16 2.28-.51l1.57 5c-.73.5-1.96 1.66-6.2 1.66l.03.03c-5.85 0-6.93-4.46-6.93-8.88V24.8l-3.15.12v-5.74l3.15.08V11.8l7.15-.74zm15.6-3.8v13.12c.15-.09 3.04-1.86 7.5-1.86 3.47 0 5.2 3.1 5.2 6.55v12.96h-7.16V28.8c0-2.92-.13-4.88-2.58-4.88-1.34 0-2.96 1-2.96 1v13.12h-7.19V7.85l7.2-.58zm119.4 1.24v29.44h-9.85V8.51h9.85zm18.35 9.04c-2.85 0-5.43 2.37-5.43 5.16 0 3.45 2.58 5.9 5.43 5.9 2.8 0 5.38-2.45 5.38-5.9 0-2.8-2.57-5.16-5.38-5.16zm-79.3-.01c-2.86 0-5.43 2.36-5.43 5.15 0 3.45 2.57 5.9 5.42 5.9v.01c2.8 0 5.39-2.44 5.39-5.9 0-2.8-2.58-5.16-5.39-5.16zM92.1 22.82c-3.45 0-4.6 2.84-4.3 3.64h8.1c.2 0 .16-.4.12-.57a3.87 3.87 0 0 0-3.92-3.07zM65.9 20.4v.02-.02zM258.36 7.04a3.64 3.64 0 0 1 3.65 3.69 3.64 3.64 0 0 1-3.65 3.67 3.65 3.65 0 0 1-3.67-3.69v.02a3.64 3.64 0 0 1 3.67-3.7zm0 .42a3.25 3.25 0 0 0-3.24 3.25 3.24 3.24 0 0 0 3.22 3.26 3.2 3.2 0 0 0 3.23-3.26l.02.02a3.22 3.22 0 0 0-3.23-3.27zm.42 1.2c.33 0 .7 0 1 .2.32.18.47.51.47.9 0 .81-.58 1.1-1.29 1.1l1.23 1.91.02.02h-.62l-1.19-1.92h-.9v1.91h-.53V8.66h1.8zm-.1.34h-1.18v1.49h.76c.57 0 1.47.1 1.47-.77 0-.62-.57-.72-1.04-.72z"></path><path fill="#006B3A" d="M15.94 28.77c2.3.4 9.67-1.33 12.17-10.3 2.56-9.24 1.26-7.39-6.16.45-4 4.26-7.16 9.64-6.01 9.85zm6.46 5.84c8.02-2.92 7.92-13.58 6.62-10.61-1.3 2.92-2.16 5.28-4.96 6.91-2.2 1.28-3.76 1.44-6.47 1.38-2.25-.05-4.3-1.95-4.96.93-.7 3.17 6.82 2.46 9.77 1.38v.01zm-6.76-13.84C21.8 12.05 30.97 8.93 29.92 7.85c-1.25-1.28-6.76.46-6.76.46-8.57 3.07-17.89 8.82-18.5 16-.2 2.1.4 6.05 3.01 7.69 1.8 1.13 4.91-6.93 7.97-11.23zm-6.01-7.7c3.4-2.56 9.97-4.66 8.56-4.6-4.76.15-14.42 4.14-14.87 10.3-.16 1.95 2.9-3.13 6.3-5.7zM1.2 36.26c-.55-.81 1.66-1.28 2.06-2.2 2-3.9-1.56-2.3-3.06-11.23C-2.7 5.96 25.5 5.96 29.26 5.29 32.72 4.67 29.2 0 31.92 0c.9 0 0 2.41.9 2.77.96.41 1.52-2.2 2.47-1.38 1.31 1.13-1.25 2.16-.55 2.87.5.51 1.7-.45 2.11.21.7 1.08-1.2 1.8-2.9 2.1-6.22 1.09 7.11 28.89-14.53 32.73-5.71 1.08-8.37-4.06-12.63-1.54-1.05.62-1.8 2.98-2.45 2-.4-.6.66-1.58 0-1.99-.45-.25-1.1.88-1.55.47-.35-.36.15-.93-.2-1.39-.3-.46-1-.05-1.35-.57l-.03-.03z"></path></g></svg></div></div></a><div class="sc-1f6xobn-13 cBkmVr">America&#x27;s Finest News Source.</div></div><div class="sc-1f6xobn-14 kTHlxb"><a href="/search" class="xpaln1-0 sc-1f6xobn-4 eIlrdJ"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Search24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M15.31 1a7.69 7.69 0 1 1-5.06 13.48l-8.37 8.37a.51.51 0 1 1-.73-.72l8.37-8.38A7.69 7.69 0 0 1 15.31 1zm0 1.03a6.66 6.66 0 1 0 0 13.32 6.66 6.66 0 0 0 0-13.32z"></path></svg></span></a><div class="js_experiment-button"></div><a href="https://store.theonion.com/" target="_blank" data-ga="[[&quot;Sub navigation&quot;, &quot;Shop button click&quot;]]" class="xpaln1-0 xpaln1-1 iCXdoo js_header-shop show"><span class="iyvn34-1 fvKgHZ"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Cart icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M2.5 2c.16 0 .3.07.4.2l.05.08L3.8 4h13.7a.5.5 0 0 1 .5.58l-.03.08-2 6a.5.5 0 0 1-.38.33l-.09.01H4.82l.12 1h8.56a.5.5 0 0 1 .17.03 2 2 0 1 1-1.4.97H8.73a2 2 0 1 1-3.46 0H4.5a.5.5 0 0 1-.48-.36L4 12.56l-.99-7.91L2.2 3H.5a.5.5 0 0 1-.5-.41V2.5A.5.5 0 0 1 .41 2H2.5zM14 13a1 1 0 1 0 0 2 1 1 0 0 0 0-2zm-7 0a1 1 0 1 0 0 2 1 1 0 0 0 0-2zm-2.3-3h10.44l1.66-5H4.07l.62 5z"></path></svg></span></span><span class="sc-1f6xobn-2 aJmgf">Shop</span></a><a href="/newsletter" target="_blank" data-ga="[[&quot;Sub navigation&quot;, &quot;Subscribe button click&quot;]]" class="xpaln1-0 xpaln1-1 sc-1f6xobn-3 bYdIBT js_header-newsletter"><span class="iyvn34-1 fvKgHZ"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Mail icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M14.5 3A2.5 2.5 0 0 1 17 5.5v7a2.5 2.5 0 0 1-2.5 2.5h-11A2.5 2.5 0 0 1 1 12.5v-7A2.5 2.5 0 0 1 3.5 3h11zM2 5.5v7c0 .83.67 1.5 1.5 1.5h11c.83 0 1.5-.67 1.5-1.5v-7l-.03-.3-6.34 5.67a.5.5 0 0 1-.38.13.5.5 0 0 1-.38-.13l-6.7-6-.02-.02c-.1.2-.15.41-.15.64zM14.5 4h-11c-.24 0-.45.05-.65.14l6.4 5.73 6.19-5.54c-.26-.2-.58-.33-.93-.33z"></path></svg></span></span><span class="sc-1f6xobn-2 aJmgf">Subscribe</span></a><div class="js_user-button"><div class="sc-1il3uru-2 gpLhlA"><button class="js_header-userbutton"><span class="sc-1il3uru-3 kXXxxx"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="UserFilled icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.28 10.23c.02.02.05.03.08-.06l.21-.33.06-.09c.44-.69.64-1.06.96-1.87.66-1.7.4-3.9-.57-5.3A3.32 3.32 0 0 0 9 1c-1.47 0-2.25.45-3.03 1.57a6.04 6.04 0 0 0-.56 5.3 10.24 10.24 0 0 0 1.27 2.35c0 .03-.03.04-.16.1l-1.94.79-.06.02c-1.3.54-1.88.78-2.01.88a3 3 0 0 0-1.23 1.97A52.5 52.5 0 0 0 1 16.46c-.03.3.2.54.49.54l15-.01a.5.5 0 0 0 .5-.54 50.52 50.52 0 0 0-.27-2.43l-.09-.39a3 3 0 0 0-1.15-1.62c-.13-.1-.21-.13-2.06-.88h-.02a30.86 30.86 0 0 1-2.16-.95l.03.05z"></path></svg></span></span></button></div></div><a class="xpaln1-0 sc-1f6xobn-1 gYNxLk js_mobile-header-link"><span class="iyvn34-0 bYIjtl icon-close"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Close24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M21.73 2.15c.2.2.2.51 0 .7l-9.08 9.09 9.2 9.2c.18.18.2.45.06.64l-.06.07a.5.5 0 0 1-.7 0l-9.21-9.2-9.08 9.08a.5.5 0 0 1-.71-.71l9.08-9.08-8.96-8.96a.5.5 0 0 1-.06-.64l.06-.07c.2-.2.52-.2.71 0l8.96 8.96 9.08-9.08c.2-.2.51-.2.7 0z"></path></svg></span><span class="iyvn34-0 bYIjtl icon-hamburger"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Hamburger24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M21.5 21a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5zm0-9a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5zm0-9a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5z"></path></svg></span></a></div></div><nav class="dfwuc8-1 cXXEfi"><a class="sc-1out364-0 hMndXN dfwuc8-0 fcYel js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;home&quot;]]" data-key="home" href="//www.theonion.com/"><span>Home</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 fcYel js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;latest&quot;]]" data-key="latest" href="//www.theonion.com/latest"><span>Latest</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 fcYel js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;onionpolitics&quot;]]" data-blogid="1636408940" data-index="1" href="https://politics.theonion.com"><span>Politics</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 dQmYGB js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;onionsports&quot;]]" data-blogid="1636408935" data-index="2" href="https://sports.theonion.com"><span>Sports</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 fcYel js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;onionlocal&quot;]]" data-blogid="1636408943" data-index="3" href="https://local.theonion.com"><span>Local</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 fcYel js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;onionentertainment&quot;]]" data-blogid="1636408945" data-index="4" href="https://entertainment.theonion.com"><span>Entertainment</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 fcYel js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;/c/the-topical&quot;]]" data-tagcanonical="the-topical" data-index="5" href="//www.theonion.com/c/the-topical"><span>The Topical</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 fcYel js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;ogn&quot;]]" data-blogid="1637364032" data-index="6" href="https://ogn.theonion.com"><span>OGN</span></a></nav><div class="wz9htl-0 byqMel">America&#x27;s Finest News Source.</div></div><div class="header-bar"></div></div><div class="sc-1f6xobn-15 dTJbSl js_header-disable-overlay"></div><div class="js_hamburger-menu-container"></div><div class="sc-1f6xobn-16 iuTfdC js_scrollback-nav"><div class="sc-1f6xobn-7 ihPhVl"><div class="sc-1f6xobn-0 ezoHdv"><div class="sc-1f6xobn-12 esbIeX"><a href="//www.theonion.com" title="The Onion" class="sc-8vrmk6-0 GHWsb"><div class="sc-2d8w30-0 bGlSMu"><div class="sc-2d8w30-1 bRnfTk theonion"><svg xmlns="http://www.w3.org/2000/svg" width="262" height="40" aria-label="TheOnion logo" viewBox="0 0 262 40"><g fill="none" fill-rule="evenodd"><path fill="#000" d="M203.64 7.43c7.77 0 15.27 6.35 15.27 15.27 0 9.5-6.58 16.29-15.27 16.29V39c-8.7 0-15.28-6.79-15.28-16.3 0-8.91 7.47-15.27 15.28-15.27zm-79.3-.03c7.77 0 15.26 6.36 15.26 15.28 0 9.5-6.57 16.3-15.27 16.3v.01c-8.7 0-15.27-6.79-15.27-16.3 0-8.92 7.46-15.29 15.27-15.29zM92.18 18.17c5.68 0 9.66 3.75 9.66 9.77v2.48H87.73c0 2.24 2.54 3.4 4.46 3.4 1.96 0 2.96-.57 4-1.43l4.22 2.96c-.84.88-3.41 3.56-8.45 3.56-6.97 0-10.81-4.53-10.81-11.09 0-5.85 4.59-9.65 11.04-9.65zM221.92 7l18.96 13.7V8.5l9.78-.66v30.88l-18.93-13.15v12.37h-9.81V7zm-79.3 0l18.97 13.7-.01-.02V8.51l9.77-.66v30.88l-18.92-13.15v12.37h-9.8V7zM50.3 11.07v8.22l4.65-.11v5.73l-4.66-.15v4.65c0 2.1.62 2.87 2.11 2.87.77 0 1.81-.16 2.28-.51l1.57 5c-.73.5-1.96 1.66-6.2 1.66l.03.03c-5.85 0-6.93-4.46-6.93-8.88V24.8l-3.15.12v-5.74l3.15.08V11.8l7.15-.74zm15.6-3.8v13.12c.15-.09 3.04-1.86 7.5-1.86 3.47 0 5.2 3.1 5.2 6.55v12.96h-7.16V28.8c0-2.92-.13-4.88-2.58-4.88-1.34 0-2.96 1-2.96 1v13.12h-7.19V7.85l7.2-.58zm119.4 1.24v29.44h-9.85V8.51h9.85zm18.35 9.04c-2.85 0-5.43 2.37-5.43 5.16 0 3.45 2.58 5.9 5.43 5.9 2.8 0 5.38-2.45 5.38-5.9 0-2.8-2.57-5.16-5.38-5.16zm-79.3-.01c-2.86 0-5.43 2.36-5.43 5.15 0 3.45 2.57 5.9 5.42 5.9v.01c2.8 0 5.39-2.44 5.39-5.9 0-2.8-2.58-5.16-5.39-5.16zM92.1 22.82c-3.45 0-4.6 2.84-4.3 3.64h8.1c.2 0 .16-.4.12-.57a3.87 3.87 0 0 0-3.92-3.07zM65.9 20.4v.02-.02zM258.36 7.04a3.64 3.64 0 0 1 3.65 3.69 3.64 3.64 0 0 1-3.65 3.67 3.65 3.65 0 0 1-3.67-3.69v.02a3.64 3.64 0 0 1 3.67-3.7zm0 .42a3.25 3.25 0 0 0-3.24 3.25 3.24 3.24 0 0 0 3.22 3.26 3.2 3.2 0 0 0 3.23-3.26l.02.02a3.22 3.22 0 0 0-3.23-3.27zm.42 1.2c.33 0 .7 0 1 .2.32.18.47.51.47.9 0 .81-.58 1.1-1.29 1.1l1.23 1.91.02.02h-.62l-1.19-1.92h-.9v1.91h-.53V8.66h1.8zm-.1.34h-1.18v1.49h.76c.57 0 1.47.1 1.47-.77 0-.62-.57-.72-1.04-.72z"></path><path fill="#006B3A" d="M15.94 28.77c2.3.4 9.67-1.33 12.17-10.3 2.56-9.24 1.26-7.39-6.16.45-4 4.26-7.16 9.64-6.01 9.85zm6.46 5.84c8.02-2.92 7.92-13.58 6.62-10.61-1.3 2.92-2.16 5.28-4.96 6.91-2.2 1.28-3.76 1.44-6.47 1.38-2.25-.05-4.3-1.95-4.96.93-.7 3.17 6.82 2.46 9.77 1.38v.01zm-6.76-13.84C21.8 12.05 30.97 8.93 29.92 7.85c-1.25-1.28-6.76.46-6.76.46-8.57 3.07-17.89 8.82-18.5 16-.2 2.1.4 6.05 3.01 7.69 1.8 1.13 4.91-6.93 7.97-11.23zm-6.01-7.7c3.4-2.56 9.97-4.66 8.56-4.6-4.76.15-14.42 4.14-14.87 10.3-.16 1.95 2.9-3.13 6.3-5.7zM1.2 36.26c-.55-.81 1.66-1.28 2.06-2.2 2-3.9-1.56-2.3-3.06-11.23C-2.7 5.96 25.5 5.96 29.26 5.29 32.72 4.67 29.2 0 31.92 0c.9 0 0 2.41.9 2.77.96.41 1.52-2.2 2.47-1.38 1.31 1.13-1.25 2.16-.55 2.87.5.51 1.7-.45 2.11.21.7 1.08-1.2 1.8-2.9 2.1-6.22 1.09 7.11 28.89-14.53 32.73-5.71 1.08-8.37-4.06-12.63-1.54-1.05.62-1.8 2.98-2.45 2-.4-.6.66-1.58 0-1.99-.45-.25-1.1.88-1.55.47-.35-.36.15-.93-.2-1.39-.3-.46-1-.05-1.35-.57l-.03-.03z"></path></g></svg></div></div></a></div><nav class="dfwuc8-1 kJQWeP"><div class="dfwuc8-2 jUCNkV"></div><a class="sc-1out364-0 hMndXN dfwuc8-0 eyfeIA js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;home&quot;]]" data-key="home" href="//www.theonion.com/"><span>Home</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 eyfeIA js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;latest&quot;]]" data-key="latest" href="//www.theonion.com/latest"><span>Latest</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 eyfeIA js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;onionpolitics&quot;]]" data-blogid="1636408940" data-index="1" href="https://politics.theonion.com"><span>Politics</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 kALnhc js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;onionsports&quot;]]" data-blogid="1636408935" data-index="2" href="https://sports.theonion.com"><span>Sports</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 eyfeIA js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;onionlocal&quot;]]" data-blogid="1636408943" data-index="3" href="https://local.theonion.com"><span>Local</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 eyfeIA js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;onionentertainment&quot;]]" data-blogid="1636408945" data-index="4" href="https://entertainment.theonion.com"><span>Entertainment</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 eyfeIA js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;/c/the-topical&quot;]]" data-tagcanonical="the-topical" data-index="5" href="//www.theonion.com/c/the-topical"><span>The Topical</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 eyfeIA js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;ogn&quot;]]" data-blogid="1637364032" data-index="6" href="https://ogn.theonion.com"><span>OGN</span></a></nav><div class="sc-1f6xobn-14 ioDjSu"><a href="/search" class="xpaln1-0 sc-1f6xobn-4 eIlrdJ"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Search24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M15.31 1a7.69 7.69 0 1 1-5.06 13.48l-8.37 8.37a.51.51 0 1 1-.73-.72l8.37-8.38A7.69 7.69 0 0 1 15.31 1zm0 1.03a6.66 6.66 0 1 0 0 13.32 6.66 6.66 0 0 0 0-13.32z"></path></svg></span></a><div class="js_user-button"><div class="sc-1il3uru-2 gpLhlA"><button class="js_header-userbutton"><span class="sc-1il3uru-3 kXXxxx"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="UserFilled icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.28 10.23c.02.02.05.03.08-.06l.21-.33.06-.09c.44-.69.64-1.06.96-1.87.66-1.7.4-3.9-.57-5.3A3.32 3.32 0 0 0 9 1c-1.47 0-2.25.45-3.03 1.57a6.04 6.04 0 0 0-.56 5.3 10.24 10.24 0 0 0 1.27 2.35c0 .03-.03.04-.16.1l-1.94.79-.06.02c-1.3.54-1.88.78-2.01.88a3 3 0 0 0-1.23 1.97A52.5 52.5 0 0 0 1 16.46c-.03.3.2.54.49.54l15-.01a.5.5 0 0 0 .5-.54 50.52 50.52 0 0 0-.27-2.43l-.09-.39a3 3 0 0 0-1.15-1.62c-.13-.1-.21-.13-2.06-.88h-.02a30.86 30.86 0 0 1-2.16-.95l.03.05z"></path></svg></span></span></button></div></div><a class="xpaln1-0 sc-1f6xobn-1 gYNxLk js_mobile-header-link"><span class="iyvn34-0 bYIjtl icon-close"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Close24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M21.73 2.15c.2.2.2.51 0 .7l-9.08 9.09 9.2 9.2c.18.18.2.45.06.64l-.06.07a.5.5 0 0 1-.7 0l-9.21-9.2-9.08 9.08a.5.5 0 0 1-.71-.71l9.08-9.08-8.96-8.96a.5.5 0 0 1-.06-.64l.06-.07c.2-.2.52-.2.71 0l8.96 8.96 9.08-9.08c.2-.2.51-.2.7 0z"></path></svg></span><span class="iyvn34-0 bYIjtl icon-hamburger"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Hamburger24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M21.5 21a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5zm0-9a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5zm0-9a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5z"></path></svg></span></a></div></div></div></div></div></div><div class="js_welcome-ad-mobile--container"></div><div class="sc-101yw2y-0 FrOFK initWrappers"><span class="sc-101yw2y-2 iZCRsA js_custom-header-toolbar-container"></span><div class="sc-101yw2y-1 eTAcyr js_curation-toolbar-container"></div></div><div class="sc-101yw2y-1 eTAcyr js_curation-editor-container"></div></span><div class="sc-1op1dd6-0 jQLKmy js_sticky-top-ad"><div class="sc-1jotqfp-0 sc-1jotqfp-2 bnMuAY"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-TOP_BANNER ad-top-banner collapsed-ad" data-ad-unit="TOP_BANNER" data-targeting="{&quot;pos&quot;:&quot;top&quot;}"></div><div class="bt-wrapper"><span data-uid="5d1b8a5c7d-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-top-banner collapsed-ad"></span></div></div></div><div class="sc-157agsr-1 sc-157agsr-2 OCqWi"><div class="js_privacy_policy"></div><div class="sc-1lmpmkf-1 gyRthi"><div class="qsfpej-0 bIkJGf"><a class="sc-1out364-0 hMndXN ylqi26-0 ciUnAz js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Story type click&quot;,&quot;https://sports.theonion.com/c/sports-news-in-brief&quot;]]" href="https://sports.theonion.com/c/sports-news-in-brief"><span class="vxl3c2-0 hhafNB">Sports News In Brief</span></a></div><header class="sc-1efpnfq-1 hQgdUv"><h1 class="sc-1efpnfq-0 bBLibw">ESPN Offers $1 Million Prize For Bracket That Correctly Predicts Tournament Cancellation</h1></header></div></div><div class="sc-157agsr-0 krcHQb"><main class="sc-11qwj9y-0 iBFwie"><div class="sc-11qwj9y-1 hmBpsa"><div class="js_kinja_notification"></div><script type="application/ld+json">{"@type":"NewsArticle","@context":"http://schema.org","url":"https://sports.theonion.com/espn-offers-1-million-prize-for-bracket-that-correctly-1846496537","author":[{"@type":"Person","name":"Ron Metellus"}],"headline":"ESPN Offers $1 Million Prize For Bracket That Correctly Predicts Tournament Cancellation","description":"BRISTOL, CT—Bringing back the popular incentive for another year, ESPN announced Wednesday that it would offer a million-dollar prize for the bracket that correctly predicted the NCAA Tournament’s cancellation. “I love a Cinderella story, so I’m picking North Texas to take down the big dogs with a Covid outbreak,” said contest entrant Eric Brookshire, explaining that he favored teams who were playing closer to home as their fans could more readily travel and facilitate a super-spreader event. “I know most brackets will be busted in round one after the NCAA decides to continue to play in spite of positive test results.  You’ve gotta predict the right teams, which round they will reach, and guess which players enter safety protocols first. I’ve got one bracket betting on powerhouses like Kansas and another with all my sleeper picks from states without Covid guidelines. You never know who’s gonna surprise people and shut down the whole tournament.” At press time, Brookshire expressed frustration after his bracket was once again ruined by Michigan State. ","dateline":"03/17/2021 at 14:40","datePublished":"2021-03-17T14:40:00-05:00","dateModified":"2021-03-17T14:42:28-05:00","mainEntityOfPage":{"@type":"WebPage","url":"https://sports.theonion.com/espn-offers-1-million-prize-for-bracket-that-correctly-1846496537"},"image":{"@type":"ImageObject","height":675,"width":1200,"url":"https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/m3k7a3ccahakrvz1zxhd.png","thumbnail":{"@type":"ImageObject","height":180,"width":320,"url":"https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/m3k7a3ccahakrvz1zxhd.png"}},"articleBody":"BRISTOL, CT—Bringing back the popular incentive for another year, ESPN announced Wednesday that it would offer a million-dollar prize for the bracket that correctly predicted the NCAA Tournament’s cancellation. “I love a Cinderella story, so I’m picking North Texas to take down the big dogs with a Covid outbreak,” said contest entrant Eric Brookshire, explaining that he favored teams who were playing closer to home as their fans could more readily travel and facilitate a super-spreader event. “I know most brackets will be busted in round one after the NCAA decides to continue to play in spite of positive test results.  You’ve gotta predict the right teams, which round they will reach, and guess which players enter safety protocols first. I’ve got one bracket betting on powerhouses like Kansas and another with all my sleeper picks from states without Covid guidelines. You never know who’s gonna surprise people and shut down the whole tournament.” At press time, Brookshire expressed frustration after his bracket was once again ruined by Michigan State. \n\n","articleSection":"Sports News In Brief","keywords":["espn","brookshire","eric brookshire","the ncaa","the ncaa tournament","sports","ncaa"],"publisher":{"@type":"Organization","@context":"http://schema.org","name":"Sports","url":"https://sports.theonion.com","logo":{"@type":"ImageObject","url":"https://x.kinja-static.com/assets/images/logos/amp/logo-theonion-amp.png"},"sameAs":[]},"video":[]}</script><div class="js_starterpost"><div class="sc-1fofo4n-0 cdfDtI"><div class="sc-83o472-1 bAZwNf"><div class="sc-83o472-0 iYQxuq"><div class="sc-1jc3ukb-0 gKbuWQ"><div class="sc-1jc3ukb-2 bjqgub"><div class="sc-1jc3ukb-4 iOvcxk"><time class="uhd9ir-0 gWMcOL" dateTime="2021-03-17T14:40:00-05:00"><a class="sc-1out364-0 hMndXN js_meta-time js_link" data-ga="[[&quot;Permalink page click&quot;,&quot;Permalink page click - post header&quot;,&quot;standard&quot;]]" href="https://sports.theonion.com/espn-offers-1-million-prize-for-bracket-that-correctly-1846496537">An hour ago</a></time></div></div></div></div><div class="sc-83o472-0 iYQxuq"><div class="sc-15g8630-1 dxYkrP"></div><div class="sc-83o472-2 hNtXBx"><div class="js_share-tools" data-position="top"><div class="sc-17x7c2u-2 moYHu"><a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fsports.theonion.com%2Fespn-offers-1-million-prize-for-bracket-that-correctly-1846496537%3Futm_medium%3Dsharefromsite%26utm_source%3Donionsports_facebook" title="Share to Facebook" target="_blank" data-ga="[[&quot;Share Tools&quot;, &quot;Share to Facebook&quot;,&quot;top&quot;]]" class="sc-17x7c2u-0 ZQfMI"><span class="sc-17x7c2u-1 boXNUH"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Facebook icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 9.05A8.02 8.02 0 0 0 9 1C4.58 1 1 4.6 1 9.05A8.04 8.04 0 0 0 7.75 17v-5.62H5.72V9.05h2.03V7.28c0-2.02 1.2-3.14 3.02-3.14.88 0 1.8.16 1.8.16v1.98h-1.02c-.99 0-1.3.62-1.3 1.26v1.5h2.22l-.36 2.34h-1.86V17A8.04 8.04 0 0 0 17 9.05"></path></svg></span></span></a><a href="https://twitter.com/share?text=ESPN%20Offers%20%241%20Million%20Prize%20For%20Bracket%20That%20Correctly%20Predicts%20Tournament%20Cancellation&amp;url=https%3A%2F%2Fsports.theonion.com%2Fespn-offers-1-million-prize-for-bracket-that-correctly-1846496537%3Futm_medium%3Dsharefromsite%26utm_source%3Donionsports_twitter" title="Share to Twitter" target="_blank" data-ga="[[&quot;Share Tools&quot;, &quot;Share to Twitter&quot;,&quot;top&quot;]]" class="sc-17x7c2u-0 ZQfMI"><span class="sc-17x7c2u-1 boXNUH"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Twitter icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M12.46 1.13c-2.04 0-3.7 1.78-3.7 3.97 0 .31.04.62.1.9a10.26 10.26 0 0 1-7.6-4.15A4.2 4.2 0 0 0 2.4 7.16a3.5 3.5 0 0 1-1.68-.5v.05a3.92 3.92 0 0 0 2.97 3.9 3.45 3.45 0 0 1-1.67.07 3.74 3.74 0 0 0 3.45 2.76A7.08 7.08 0 0 1 0 15.1a9.92 9.92 0 0 0 5.66 1.79c6.8 0 10.5-6.06 10.5-11.32v-.51A7.85 7.85 0 0 0 18 2.99c-.66.32-1.37.53-2.12.63a3.95 3.95 0 0 0 1.62-2.2c-.71.45-1.5.78-2.34.96a3.57 3.57 0 0 0-2.7-1.25"></path></svg></span></span></a><a href="mailto:?subject=ESPN%20Offers%20%241%20Million%20Prize%20For%20Bracket%20That%20Correctly%20Predicts%20Tournament%20Cancellation&amp;body=https%3A%2F%2Fsports.theonion.com%2Fespn-offers-1-million-prize-for-bracket-that-correctly-1846496537%253Futm_medium%3Dsharefromsite%2526utm_source%3Donionsports_email%26utm_campaign=top" title="Share via Email" target="_blank" data-ga="[[&quot;Share Tools&quot;, &quot;Share to Email&quot;,&quot;top&quot;]]" class="sc-17x7c2u-0 ZQfMI"><span class="sc-17x7c2u-1 boXNUH"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Mail icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M14.5 3A2.5 2.5 0 0 1 17 5.5v7a2.5 2.5 0 0 1-2.5 2.5h-11A2.5 2.5 0 0 1 1 12.5v-7A2.5 2.5 0 0 1 3.5 3h11zM2 5.5v7c0 .83.67 1.5 1.5 1.5h11c.83 0 1.5-.67 1.5-1.5v-7l-.03-.3-6.34 5.67a.5.5 0 0 1-.38.13.5.5 0 0 1-.38-.13l-6.7-6-.02-.02c-.1.2-.15.41-.15.64zM14.5 4h-11c-.24 0-.45.05-.65.14l6.4 5.73 6.19-5.54c-.26-.2-.58-.33-.93-.33z"></path></svg></span></span></a><a href="https://sports.theonion.com/espn-offers-1-million-prize-for-bracket-that-correctly-1846496537" title="Share via Link" data-ga="[[&quot;Share Tools&quot;, &quot;Copy url&quot;,&quot;top&quot;]]" class="sc-17x7c2u-0 ZQfMI js_share-via-link"><span class="sc-17x7c2u-1 boXNUH"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Link icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.06 7.75a.5.5 0 1 1-.7.7l-.85-.83a1.86 1.86 0 0 0-2.63 0l-4 4a1.86 1.86 0 0 0 0 2.64l1.33 1.33c.72.73 1.91.72 2.64 0l1.8-1.8a.5.5 0 1 1 .7.7l-1.8 1.8a2.87 2.87 0 0 1-4.05 0l-1.33-1.32a2.86 2.86 0 0 1 0-4.05l4-4.01a2.86 2.86 0 0 1 4.05 0l.84.84zm5.17-4.41a2.86 2.86 0 0 1 0 4.05l-4 4.01a2.86 2.86 0 0 1-4.05 0l-.84-.84a.5.5 0 1 1 .7-.71l.85.84c.73.73 1.9.73 2.63 0l4-4c.73-.73.73-1.91 0-2.64l-1.33-1.33a1.87 1.87 0 0 0-2.64 0l-1.8 1.8a.5.5 0 1 1-.7-.7l1.8-1.8a2.87 2.87 0 0 1 4.05 0l1.33 1.32z"></path></svg></span></span></a></div></div><div class="post-tools-wrapper" data-state="{&quot;type&quot;:&quot;permalink&quot;,&quot;postId&quot;:&quot;1846496537&quot;,&quot;authorIds&quot;:[&quot;5876237249239792542&quot;],&quot;sharedToBlogId&quot;:null,&quot;status&quot;:&quot;PUBLISHED&quot;,&quot;postPermalink&quot;:&quot;https://sports.theonion.com/espn-offers-1-million-prize-for-bracket-that-correctly-1846496537&quot;,&quot;wordCount&quot;:170,&quot;isFeatured&quot;:false,&quot;isVideo&quot;:false,&quot;parentId&quot;:null,&quot;parentAuthorId&quot;:null,&quot;defaultBlogId&quot;:&quot;1636408935&quot;,&quot;index&quot;:0,&quot;pageType&quot;:&quot;permalink&quot;,&quot;isDismissed&quot;:false,&quot;isBlocked&quot;:false}" data-post-id="1846496537" data-post-permalink="https://sports.theonion.com/espn-offers-1-million-prize-for-bracket-that-correctly-1846496537"><div class="sc-1vjnuu8-0 ieQQVs"><div class="sc-12i6d45-0 jmlRJq"><div class="sc-12i6d45-1 dYVcML"></div></div></div></div></div></div></div></div><div class="r43lxo-0 gqfcxx js_post-content"><figure class="sc-1eow4w5-1 dhDQnh align--bleed js_lazy-image js_marquee-assetfigure" data-id="m3k7a3ccahakrvz1zxhd" data-recommend-id="image://m3k7a3ccahakrvz1zxhd" data-format="png" data-width="2000" data-height="1125" data-lightbox="true" data-recommended="false" contenteditable="false" draggable="false"><div class="sc-1eow4w5-2 loxZOX img-wrapper" contenteditable="false" style="max-width:2000px" data-syndicationrights="true" data-imagerights="in-house-art" data-hidecredit="false"><span class="sc-1eow4w5-0 dnhHtZ js_lightbox-wrapper"><div class="sc-1m41dwj-0 bByIIk magnifier js_lightbox lightbox hide"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ZoomIn icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M10.5 1a6.5 6.5 0 1 1-4.23 11.44l-4.42 4.41a.5.5 0 0 1-.7-.7l4.41-4.42A6.5 6.5 0 0 1 10.5 1zm0 1a5.5 5.5 0 1 0 0 11 5.5 5.5 0 0 0 0-11zm0 2c.28 0 .5.22.5.5V7h2.5a.5.5 0 0 1 .5.41v.09a.5.5 0 0 1-.5.5H11v2.5a.5.5 0 0 1-.41.5h-.09a.5.5 0 0 1-.5-.5V8H7.5a.5.5 0 0 1-.5-.41V7.5c0-.28.22-.5.5-.5H10V4.5a.5.5 0 0 1 .41-.5z"></path></svg></span></div><div style="padding-bottom:56.3%" class="sc-1eow4w5-3 lktKQM image-hydration-wrapper"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Illustration for article titled ESPN Offers $1 Million Prize For Bracket That Correctly Predicts Tournament Cancellation" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/m3k7a3ccahakrvz1zxhd.png 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,fl_progressive,q_80,w_320/m3k7a3ccahakrvz1zxhd.png 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,fl_progressive,pg_1,q_80,w_470/m3k7a3ccahakrvz1zxhd.png 470w, https://i.kinja-img.com/gawker-media/image/upload/c_scale,f_auto,fl_progressive,pg_1,q_80,w_800/m3k7a3ccahakrvz1zxhd.png 800w, https://i.kinja-img.com/gawker-media/image/upload/c_scale,f_auto,fl_progressive,pg_1,q_80,w_1600/m3k7a3ccahakrvz1zxhd.png 1600w" data-expanded-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/m3k7a3ccahakrvz1zxhd.png 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_140/m3k7a3ccahakrvz1zxhd.png 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_265/m3k7a3ccahakrvz1zxhd.png 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_340/m3k7a3ccahakrvz1zxhd.png 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_490/m3k7a3ccahakrvz1zxhd.png 490w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_645/m3k7a3ccahakrvz1zxhd.png 645w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_740/m3k7a3ccahakrvz1zxhd.png 740w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_965/m3k7a3ccahakrvz1zxhd.png 965w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1165/m3k7a3ccahakrvz1zxhd.png 1165w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1315/m3k7a3ccahakrvz1zxhd.png 1315w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1465/m3k7a3ccahakrvz1zxhd.png 1465w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1600/m3k7a3ccahakrvz1zxhd.png 1600w" sizes="
				(max-width: 25em) calc(100vw - 32px),
				(max-width: 37.31em) calc(100vw - 32px),
				(min-width: 37.37em) and (max-width: 49.94em) calc(100vw - 32px),
				(min-width: 50em) and (max-width: 63.69em) 800px,
				(min-width: 63.75em) and (max-width: 85.19em) calc(66.5vw - 32px),
				800px
			" draggable="auto" data-chomp-id="m3k7a3ccahakrvz1zxhd" data-format="png" data-alt="Illustration for article titled ESPN Offers $1 Million Prize For Bracket That Correctly Predicts Tournament Cancellation" data-anim-src=""/></div></div></span></div><span data-id="m3k7a3ccahakrvz1zxhd" data-recommend-id="image://m3k7a3ccahakrvz1zxhd" data-format="png" data-width="2000" data-height="1125" data-lightbox="true" data-recommended="false" class="js_recommend"></span></figure><span></span><p class="sc-77igqf-0 bOfvBY">BRISTOL, CT—Bringing back the popular incentive for another year, ESPN announced Wednesday that it would offer a million-dollar prize for the bracket that correctly predicted the NCAA Tournament’s cancellation. “I love a Cinderella story, so I’m picking North Texas to take down the big dogs with a Covid outbreak,” said contest entrant Eric Brookshire, explaining that he favored teams who were playing closer to home as their fans could more readily travel and facilitate a super-spreader event. “I know most brackets will be busted in round one after the NCAA decides to continue to <!-- -->play in spite of positive test results.  You’ve gotta predict the right teams, which round they will reach, and guess which players enter safety protocols first. I’ve got one bracket betting on powerhouses like Kansas and another with all my sleeper picks from states without Covid guidelines. You <!-- -->never know who’s gonna surprise people and shut down the whole tournament.” At press time, Brookshire expressed frustration after his bracket was once again ruined by Michigan State. </p></div><div class="sc-18b1b2r-5 eTUqHn"><div><h4 class="z1qon0-0 dJabdk">Share This Story</h4><div class="js_share-tools sc-18b1b2r-0 hRfzdX" data-position="bottom"><div class="sc-17x7c2u-2 moYHu"><a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fsports.theonion.com%2Fespn-offers-1-million-prize-for-bracket-that-correctly-1846496537%3Futm_medium%3Dsharefromsite%26utm_source%3D_facebook" title="Share to Facebook" target="_blank" data-ga="[[&quot;Share Tools&quot;, &quot;Share to Facebook&quot;,&quot;bottom&quot;]]" class="sc-17x7c2u-0 ZQfMI"><span class="sc-17x7c2u-1 boXNUH"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Facebook icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 9.05A8.02 8.02 0 0 0 9 1C4.58 1 1 4.6 1 9.05A8.04 8.04 0 0 0 7.75 17v-5.62H5.72V9.05h2.03V7.28c0-2.02 1.2-3.14 3.02-3.14.88 0 1.8.16 1.8.16v1.98h-1.02c-.99 0-1.3.62-1.3 1.26v1.5h2.22l-.36 2.34h-1.86V17A8.04 8.04 0 0 0 17 9.05"></path></svg></span></span></a><a href="https://twitter.com/share?text=ESPN%20Offers%20%241%20Million%20Prize%20For%20Bracket%20That%20Correctly%20Predicts%20Tournament%20Cancellation&amp;url=https%3A%2F%2Fsports.theonion.com%2Fespn-offers-1-million-prize-for-bracket-that-correctly-1846496537%3Futm_medium%3Dsharefromsite%26utm_source%3D_twitter" title="Share to Twitter" target="_blank" data-ga="[[&quot;Share Tools&quot;, &quot;Share to Twitter&quot;,&quot;bottom&quot;]]" class="sc-17x7c2u-0 ZQfMI"><span class="sc-17x7c2u-1 boXNUH"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Twitter icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M12.46 1.13c-2.04 0-3.7 1.78-3.7 3.97 0 .31.04.62.1.9a10.26 10.26 0 0 1-7.6-4.15A4.2 4.2 0 0 0 2.4 7.16a3.5 3.5 0 0 1-1.68-.5v.05a3.92 3.92 0 0 0 2.97 3.9 3.45 3.45 0 0 1-1.67.07 3.74 3.74 0 0 0 3.45 2.76A7.08 7.08 0 0 1 0 15.1a9.92 9.92 0 0 0 5.66 1.79c6.8 0 10.5-6.06 10.5-11.32v-.51A7.85 7.85 0 0 0 18 2.99c-.66.32-1.37.53-2.12.63a3.95 3.95 0 0 0 1.62-2.2c-.71.45-1.5.78-2.34.96a3.57 3.57 0 0 0-2.7-1.25"></path></svg></span></span></a><a href="mailto:?subject=ESPN%20Offers%20%241%20Million%20Prize%20For%20Bracket%20That%20Correctly%20Predicts%20Tournament%20Cancellation&amp;body=https%3A%2F%2Fsports.theonion.com%2Fespn-offers-1-million-prize-for-bracket-that-correctly-1846496537%253Futm_medium%3Dsharefromsite%2526utm_source%3D_email%26utm_campaign=bottom" title="Share via Email" target="_blank" data-ga="[[&quot;Share Tools&quot;, &quot;Share to Email&quot;,&quot;bottom&quot;]]" class="sc-17x7c2u-0 ZQfMI"><span class="sc-17x7c2u-1 boXNUH"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Mail icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M14.5 3A2.5 2.5 0 0 1 17 5.5v7a2.5 2.5 0 0 1-2.5 2.5h-11A2.5 2.5 0 0 1 1 12.5v-7A2.5 2.5 0 0 1 3.5 3h11zM2 5.5v7c0 .83.67 1.5 1.5 1.5h11c.83 0 1.5-.67 1.5-1.5v-7l-.03-.3-6.34 5.67a.5.5 0 0 1-.38.13.5.5 0 0 1-.38-.13l-6.7-6-.02-.02c-.1.2-.15.41-.15.64zM14.5 4h-11c-.24 0-.45.05-.65.14l6.4 5.73 6.19-5.54c-.26-.2-.58-.33-.93-.33z"></path></svg></span></span></a><a href="https://sports.theonion.com/espn-offers-1-million-prize-for-bracket-that-correctly-1846496537" title="Share via Link" data-ga="[[&quot;Share Tools&quot;, &quot;Copy url&quot;,&quot;bottom&quot;]]" class="sc-17x7c2u-0 ZQfMI js_share-via-link"><span class="sc-17x7c2u-1 boXNUH"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Link icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.06 7.75a.5.5 0 1 1-.7.7l-.85-.83a1.86 1.86 0 0 0-2.63 0l-4 4a1.86 1.86 0 0 0 0 2.64l1.33 1.33c.72.73 1.91.72 2.64 0l1.8-1.8a.5.5 0 1 1 .7.7l-1.8 1.8a2.87 2.87 0 0 1-4.05 0l-1.33-1.32a2.86 2.86 0 0 1 0-4.05l4-4.01a2.86 2.86 0 0 1 4.05 0l.84.84zm5.17-4.41a2.86 2.86 0 0 1 0 4.05l-4 4.01a2.86 2.86 0 0 1-4.05 0l-.84-.84a.5.5 0 1 1 .7-.71l.85.84c.73.73 1.9.73 2.63 0l4-4c.73-.73.73-1.91 0-2.64l-1.33-1.33a1.87 1.87 0 0 0-2.64 0l-1.8 1.8a.5.5 0 1 1-.7-.7l1.8-1.8a2.87 2.87 0 0 1 4.05 0l1.33 1.32z"></path></svg></span></span></a></div></div></div><div class="sc-18b1b2r-4 bemTYH"><h4 class="z1qon0-0 dJabdk">Get our `newsletter`</h4><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Permalink page click&quot;,&quot;Subscribe button click&quot;]]" href="/newsletter" target="_blank"><button class="j48i5d-2 jIEyTn sc-18b1b2r-3 eLUMpW"><div class="j48i5d-1 fuDdQ"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="MailFilled icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 5v8a2 2 0 0 1-2 2H3a2 2 0 0 1-2-2V5c0-.12.01-.24.03-.35L8.7 10.4a.5.5 0 0 0 .6 0l7.67-5.75c.02.11.03.23.03.35zm-2-2a2 2 0 0 1 1.54.72L9 9.37 1.46 3.72A2 2 0 0 1 3 3h12z"></path></svg></span><span class="j48i5d-0 keLEgo">Subscribe</span></div></button></a></div></div><div class="js_liveblog-controls"></div><div class="js_qanda-controls"></div><div class="js_ymal-below-post"></div><div class="js_more-below-post"></div><div class="js_postbottom-waypoint-hook"></div><div class="sc-73739c-3 cQhMko"><div id="taboola-below-article-thumbnails" class="sc-73739c-2 gaZVrz"></div></div><div class="sc-1bdg1q0-0 eRJXHT js_sticky-footer"><div class="sc-1bdg1q0-1 wircm js_ad-sticky-footer"></div></div></div></div></main><aside class="ynugv2-2 fpPzXA"><div class="sc-101yw2y-4 ghdvot"><div class="sc-101yw2y-6 jlfXdk"><div class="ynugv2-1 dpkHcV"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-LEFT_TOP ad-left-top" data-ad-unit="LEFT_TOP" data-targeting="{&quot;pos&quot;:&quot;left_top&quot;}"></div><div class="bt-wrapper"><span data-uid="5d1b8a73ac-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-left-top"></span></div></div></div><div id="sidebar_wrapper" class="ynugv2-3 kxHOoc"><div class="sc-1ez0oyg-0 jkLlnx js_sidebar_sticky_container"><div class="sc-1ez0oyg-1 hGUuTh"><div style="width:100%"><div class="ynugv2-0 kXvAvi js_sidebar-edit-video"><div class="bxm4mm-4 fQqUFt"><div class="bxm4mm-0 jRTmst instream-native-video instream-permalink instream-native-video--desktop"></div></div></div><div id="commerce-inset-wrapper" style="min-height:700px;max-width:350px;margin-left:auto;margin-right:auto;margin-top:32px"><div id="js_commerceInsetModule" data-commerce-insets="[{&quot;id&quot;:&quot;4411&quot;,&quot;productTitle&quot;:&quot;Paramount+ - 30-Day Trial&quot;,&quot;productImage&quot;:{&quot;id&quot;:&quot;vbf6rw5wkztv2cejitv4&quot;,&quot;format&quot;:&quot;png&quot;,&quot;isAnimated&quot;:false,&quot;frozenFormat&quot;:&quot;png&quot;},&quot;embargoDate&quot;:&quot;&quot;,&quot;expirationDate&quot;:&quot;&quot;,&quot;insetContent&quot;:[],&quot;insetLabel&quot;:&quot;&quot;,&quot;partnerLinks&quot;:[{&quot;vendor&quot;:&quot;Amazon&quot;,&quot;url&quot;:&quot;https://www.amazon.com/gp/video/offers/ref=atv_hm_hom_c_wiT8hs_MDQjja_8_1?ots=1&amp;slotNum=0&amp;imprToken=c6bc1deb-f5ab-c21b-47f&amp;ascsubtag=942612b4654812e93581ae4254ae4ee47d1c3767&amp;benefitId=cbsaacf&amp;mnsid=mbnx33-20&amp;tag=kinjadeals-20&quot;,&quot;discountPrice&quot;:null,&quot;discountCode&quot;:null}],&quot;position&quot;:{&quot;position&quot;:1,&quot;pinned&quot;:true},&quot;slug&quot;:&quot;Click To Claim Your Free Month&quot;},{&quot;id&quot;:&quot;4388&quot;,&quot;productTitle&quot;:&quot;Pretty Much Every Amazon Echo Device Is on Sale&quot;,&quot;productImage&quot;:{&quot;id&quot;:&quot;fs1vq6iqizovvjebfbfb&quot;,&quot;format&quot;:&quot;jpg&quot;,&quot;isAnimated&quot;:false,&quot;frozenFormat&quot;:&quot;jpg&quot;},&quot;embargoDate&quot;:&quot;&quot;,&quot;expirationDate&quot;:&quot;&quot;,&quot;insetContent&quot;:[{&quot;label&quot;:&quot;Click Here To Start Saving&quot;,&quot;text&quot;:&quot;&quot;}],&quot;insetLabel&quot;:&quot;&quot;,&quot;partnerLinks&quot;:[{&quot;vendor&quot;:&quot;&quot;,&quot;url&quot;:&quot;https://www.amazon.com/gp/browse.html?ots=1&amp;slotNum=1&amp;imprToken=72bc1b8e-f787-f9d5-861&amp;ascsubtag=8ba5800f0e9458612f4c5fd7981c4f8f6569f8a5&amp;node=9818047011&amp;tag=kinjadeals-20&quot;,&quot;discountPrice&quot;:null,&quot;discountCode&quot;:null}],&quot;position&quot;:{&quot;position&quot;:2,&quot;pinned&quot;:true},&quot;slug&quot;:&quot;Up To 50% off&quot;}]"></div></div><div id="js_alerts_sidebar"></div><div id="trending_wrapper" class="ynugv2-0 hVUnIE"><div id="js_trending" class="cls" data-posts="[&quot;1846497280&quot;,&quot;1846494525&quot;,&quot;1846497384&quot;]" data-remove-h-tags="true" data-page-type="permalink" data-max-posts="3" data-blog-id="1636408935"></div></div><div class="ynugv2-0 cySkyK"><div class="sc-1ez0oyg-0 fwCBOs"><div class="sc-1ez0oyg-1 hGUuTh"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-LEFT_RAIL ad-left-rail" data-ad-unit="LEFT_RAIL" data-targeting="{&quot;pos&quot;:&quot;left&quot;}"></div><div class="bt-wrapper"><span data-uid="5d1b8a6193-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-left-rail"></span></div></div></div></div></div></div></div><div class="ynugv2-0 cySkyK"><div id="js_moreFromNetwork" data-posts="[&quot;1843048592&quot;,&quot;1843312469&quot;,&quot;1846477673&quot;,&quot;1846467263&quot;]" data-remove-h-tags="true"></div></div><div class="js_newsletter-container"></div><div id="leftrail_dynamic_ad_wrapper"></div></div></div></aside></div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-INFINITE_PROMOTION ad-infinite-promotion" data-ad-unit="INFINITE_PROMOTION" data-pp-position="scroll" data-targeting="{&quot;pos&quot;:&quot;scroll&quot;,&quot;pp_position&quot;:&quot;scroll&quot;}"></div><div class="js_reading-list"></div><div class="sc-1cfejv7-0 hLOPcM js_subscribe"></div><div class="sc-101yw2y-8 hOYQay"><div id="taboola-feed---below-second-scroll-thumbnails" class="sc-73739c-2 gaZVrz"></div></div><div class="js_footer-container"></div><div class="js_lightbox-container"></div></div><script id="render-data" type="application/json">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</script><script id="kinja-data" type="application/json">{"meta":{"blog":{"id":"1636408935","name":"onionsports","displayName":"Sports","canonicalHost":"sports.theonion.com","properties":{"stickyAdunitCode":"1589314169723-0","hideRecommendations":true,"blogGroup":"theonion","hideViewcounts":true,"facebookPixelId":"193649041204063","singleOptIn":true,"chartbeatPopularPosts":true,"googleAnalyticsID":"UA-223393-1","autoRepostToParent":true,"cxenseSiteId":"1141876438685671429","metaDescription":"All the latest sports coverage from The Onion, America's finest news source.","enableOnionModular":true,"commentsDisabled":true,"ampLogoLink":"https://x.kinja-static.com/assets/images/logos/amp/logo-theonion-amp.png","hideAuthorInfo":true,"logoLink":"https://x.kinja-static.com/assets/images/logos/newsletter/onion-500px.png","robotsAllowed":true,"isGmgBlog":true,"stickyAdunitName":"TheOnion","hideImageAttributions":true,"recircGroup":"fmgSatire","numberOfInfiniteScrollArticles":10,"alternativeFiledToText":"SEE MORE: ","newsletter":true,"campaignMonitorNewsletterName":"The_Onion_Daily","adsTxtEnabled":false},"parentId":"1636079510","stickyAdunitCode":"1589314169723-0","blogGroup":"theonion","googleAnalyticsID":"UA-223393-1","stickyAdunitName":"TheOnion"},"host":"sports.theonion.com","syncFeatures":"","customFeatures":[],"authors":[{"id":"5876237249239792542","screenName":"ronaldmetellus","displayName":"Ron Metellus","status":"enabled","isSuperuser":false,"isSales":false,"isMarketing":false,"isHomepageAdmin":false,"avatar":{"id":"17jcxjgw9pi83png","format":"png","isAnimated":false,"frozenFormat":"png"},"token":null,"membership":[],"remotes":{},"authName":null,"isGmgMember":false,"isEditStaff":false,"createdMillis":1595861842444,"confirmedEmail":null}],"post":{"author":{"displayName":"Ron Metellus"},"gaDimensions":{"gaVideoIds":"","wordCount":170,"wordCountBucket":"0 - 200"},"headline":"ESPN Offers $1 Million Prize For Bracket That Correctly Predicts Tournament Cancellation","id":"1846496537","isFeatured":false,"isVideo":false,"isSlideshow":false,"slideIndex":null,"permalink":"https://sports.theonion.com/espn-offers-1-million-prize-for-bracket-that-correctly-1846496537","postPosition":0,"publishTimeMillis":1616010000537,"sponsored":false,"isStarter":true,"starterId":"1846496537","storyType":{"title":"Sports News In Brief","id":"428"},"tags":[{"canonical":"espn","urlName":"espn","displayName":"ESPN"},{"canonical":"brookshire","urlName":"brookshire","displayName":"Brookshire"},{"canonical":"ericbrookshire","urlName":"eric-brookshire","displayName":"Eric Brookshire"},{"canonical":"thencaa","urlName":"the-ncaa","displayName":"the NCAA"},{"canonical":"thencaatournament","urlName":"the-ncaa-tournament","displayName":"the NCAA Tournament"},{"canonical":"sports","urlName":"sports","displayName":"Sports"},{"canonical":"ncaa","urlName":"ncaa","displayName":"NCAA"}],"truncation":false,"hasVideos":false},"blogSales":{"id":"1636408935","amazonInsetsEnabled":true,"amazonAffiliateTag":"kinjatheonion-20","adsEnabled":true,"adNetworkId":4246,"adSiteName":"fmg.onion","indexExchangeWebSiteId":"142258015232679","indexExchangeAmpSiteId":"272213","bouncexId":"3645","blogNetworkId":null,"tagsExcludedFromPartnerRss":["metapost","nsfw"],"tagsForceSynced":[],"adSlotsDisabled":[]},"pageType":"permalink","environmentDesc":"production:magma","isScrollActive":false},"categoryMeta":{"categories":"sports-news-in-brief"},"tagMeta":{"tags":"espn,brookshire,eric brookshire,the ncaa,the ncaa tournament,sports,ncaa"}}</script><script>
				const kinjaDataElement = document.getElementById('kinja-data');
				window.kinja = kinjaDataElement && JSON.parse(kinjaDataElement.textContent || kinjaDataElement.innerText) || {};
			</script><script async="" src="/x-kinja-static/assets/new-client/runtime~adManager.a8ebf6449a2c5023be3c.js"></script><script async="" src="/x-kinja-static/assets/new-client/adManager.d8ddbd8fbd03bd0922c4.js"></script><script async="" src="/x-kinja-static/assets/new-client/runtime~trackers.498411aa4bbcdbcc5e0b.js"></script><script async="" src="/x-kinja-static/assets/new-client/0.f758c4df3ba69d7f87f5.js"></script><script async="" src="/x-kinja-static/assets/new-client/vendors~adEditor~categoryPage~commerceDashboard~curatedHomepage~errorPage~experiments~featuredPermal~eb5316e8.d73f10a5078fd928f1e1.js"></script><script async="" src="/x-kinja-static/assets/new-client/adEditor~alertsUnsubscribePage~categoryPage~commerceDashboard~errorPage~experiments~featuredPermalin~727e56c1.8556341c23df5f4a9621.js"></script><script async="" src="/x-kinja-static/assets/new-client/adEditor~commerceDashboard~errorPage~newsletterPage~profilePage~resetToken~searchPage~slideshowPerma~2933c930.55d4b0050f29ce9c4a9c.js"></script><script async="" src="/x-kinja-static/assets/new-client/trackers.65c0ec4922b9b4173c00.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/runtime~permalinkPage.b45e2d3bc14871e385a7.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~alertsUnsubscribePage~categoryPage~commerceDashboard~curatedHomepage~errorPage~expe~e3bd37d8.8e4dd68e02e2e272c884.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~alertsUnsubscribePage~categoryPage~commerceDashboard~curatedHomepage~errorPage~expe~2141a1d9.02bfaee9106b921e2282.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~alertsUnsubscribePage~categoryPage~commerceDashboard~curatedHomepage~errorPage~expe~cacd8c03.4875161ebc5c3c1bea16.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~browser-logs~categoryPage~commerceDashboard~curatedHomepage~errorPage~experiments~f~b8e478bf.7f0d2881b80d55880edc.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~categoryPage~commerceDashboard~curatedHomepage~errorPage~experiments~featuredPermal~213a1dd7.749a893a79dc71be6898.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~categoryPage~commerceDashboard~curatedHomepage~errorPage~experiments~featuredPermal~2eb9d6a9.48dd327fde0ec808b2b0.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~curatedHomepage~featuredPermalinkPage~frontPage~permalinkPage~searchPage~slides~a3dad056.79a2b455d6ffb066e763.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~permalinkPage.5ee1436c23631b5f25c7.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/adEditorComponent~categoryPage~commentsIframe~curatedHomepage~experiments~featuredPermalinkPage~foll~3d09eae0.8fa01de2f310c2b494e3.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/permalinkPage.93f4682a1c6f1aa91094.js"></script><div class="js_modal_exit_intent"></div><div class="js_modal"></div><div id="kinja-bucket-setter"></div></body></html>